le voillant de mon boitier tv free box revolution et le voillant du freeplug clignote tres vite et rien ne saffiche sur ma tv ?

Mise à jour:

ces venus d'un coup plus d'image

7 réponses

Évaluation
  • il y a 9 mois

    Débranche le courant, attends un peu, et rebranche...

  • Anonyme
    il y a 9 mois

    Contactez votre fournisseur.

    • Commenter avatarConnectez-vous pour commenter des réponses
  • Anonyme
    il y a 9 mois

    Le voillant ? Sérieusement ?

    • Commenter avatarConnectez-vous pour commenter des réponses
  • Étreignez-le "débrancher la prise " une demi heure histoire qu’il refroidisse puis rallumez le.

    • Commenter avatarConnectez-vous pour commenter des réponses
  • Que pensez-vous des réponses ? Vous pouvez vous connecter afin de voter pour la réponse.
  • il y a 9 mois

    Il faut faire un reboot de ton installation. Consulte l'aide sur le site de free.

    ++ Il y a des fois où c'est juste la télé qui est en rade, internet fonctionne quand même. J'ai été plusieurs semaines dans ce cas au printemps dernier. En fait c'était la box qui était HS, pas la ligne ADSL.

  • il y a 8 mois

    Salut

    je pense qu'il faut les réinitialiser, je ne sais plus trop le nom, en fait il y a un manœuvre à faire pour qu'ils se reconnaissent l'un et l'autre il faut appuyer sur les boutons des plugs en les laissant brancher, chose que tu as du faire en les installant. Sinon vois avec le sav de free

    • Commenter avatarConnectez-vous pour commenter des réponses
  • Anonyme
    il y a 9 mois

    Encore un détraquage ?

    • Commenter avatarConnectez-vous pour commenter des réponses
Vous avez d’autres questions ? Pour obtenir des réponses, posez vos questions dès maintenant.