Shiva`
Lv 6
Shiva` a posé la question dans Services YahooYahoo Pulse · il y a 1 décennie

Au secours! Ch'uis pas douée avec mon pc...?

Je me suis enfin prise en main pour créer mon blog sur Yahoo.

J'aimerais inclure une vidéo dans un article: Pour ça, faut bien copier-coller le lien du lecteur exportable non? Le seul truc qui s'affiche quand je l'envoie c'est toute la suite de lignes que j'ai sélectionné...

Ca fait une demie-heure que je fais des manips, que j'envoie, que je modifie, c'est quoi qui bloque?

Aidez-moi siou plait avant que mon pc apprenne à voler.

Mise à jour:

@Nanou: Oups! L'info m'avait échapé... Me sens un peu conne maintenant mais déjà bien moins énervée... Merci! Biz

3 réponses

Évaluation
  • Anonyme
    il y a 1 décennie
    Réponse favorite

    Looool !!

    Tu te décides à faire un blog quand plus rien ne fonctionne ??

    Les vidéos ne fonctionnent plus sur le 360....Met juste le lien...

    Bizz:)

    • Commenter avatarConnectez-vous pour commenter des réponses
  • il y a 1 décennie

    Tu vas t'énerver encore un bout de temps, car les vidéos buguent sur les blogs

    • Commenter avatarConnectez-vous pour commenter des réponses
  • Hébus
    Lv 4
    il y a 1 décennie

    http://fr.youtube.com/watch?v=0hP_AqOUDXg

    tu veut dire comme ca?

    moi perso,le lien expotable j'ai pas compris alors je prend le lien en haut de la page

    • Commenter avatarConnectez-vous pour commenter des réponses
Vous avez d’autres questions ? Pour obtenir des réponses, posez vos questions dès maintenant.